(troppo vecchio per rispondere)
Connettività IPv4 e IPv6 NON collegato
Michele
2008-02-02 15:56:26 UTC
Fujitsu Siemens Amilo M7440 con
Intel Pro Wireless 2200BG non si connette al
Router Wireless Planet ADW 4401 802.11g
La connessione di rete Wireless è Abilitata
nello Stato di connessione rete Wirelessmi ritrovo :
Connettività IPv4: --> NON collegato
Connettività IPv6: --> NON collegato
Durata: 00.13.03
Velocità: 412.3 Gbps
Quindi pacchetti inviati 0 pacchettti ricevuti 0
Da premettere che nelle proprietà di tale connessione
quando vado a configurare IPv4 con
IP :192.168.0.8
subnet mask: 255.255.255.0
Gateway : 192.168.0.1
mi ritorna un messaggio di errore :
Avviso: la configurazione di piu gateway predefiniti ha lo scopo di dotare
......
Tale configurazione non funziona correttamente se i gateway si trovano in
due reti diverse ...

Chiedo un aiutino grazie
Giovanni
2008-02-02 16:41:01 UTC
Post by Michele
Fujitsu Siemens Amilo M7440 con
Intel Pro Wireless 2200BG non si connette al
Router Wireless Planet ADW 4401 802.11g
La connessione di rete Wireless è Abilitata
Connettività IPv4: --> NON collegato
Connettività IPv6: --> NON collegato
Durata: 00.13.03
Velocità: 412.3 Gbps
Quindi pacchetti inviati 0 pacchettti ricevuti 0
Da premettere che nelle proprietà di tale connessione
quando vado a configurare IPv4 con
IP :192.168.0.8
subnet mask: 255.255.255.0
Gateway : 192.168.0.1
Avviso: la configurazione di piu gateway predefiniti ha lo scopo di
dotare ......
Tale configurazione non funziona correttamente se i gateway si trovano
in due reti diverse ...
Chiedo un aiutino grazie
Sembra che tu abbia già un'altra connessione configurata. Forse la
scheda ethernet è abilitata.

Ciao
Giovanni
--
A computer is like an air conditioner,
it stops working when you open Windows.
Registered Linux user #337974 < http://giovanni.homelinux.net/ >